Pages: [1]
Auteur Sujet: Capatcha qui déconne pour les commentaires  (Lu 5017 fois)
Nicolas Douma
Débutant
*
Messages: 2


Voir le profil Courriel
« le: 03 Juillet 2010 à 07:52:51 »

B'jour à tous,
Hier, j'ai téléchargé le niveau 1st Contest, puisqu'il est en tête du classement.
Sauf que je l'ai trouvé dur (je suis une merde). Voulant poster un commentare constructif afin de souligner le fait que c'est DUUUUUR, bah j'ai essayé de poster un commentaire. Sauf que à la place du capatcha, il y a un bâton avec du blanc au bout (pas de mauvais jeux de mots), et quand je rentre i (je suppose que c'est un i), le capatcha est incorrect. Je clique sur retour, et, Ô miracle, le capatcha apparaît. Je rentre mon message constructif, je rentre le capatcha (je suis sûr que c'était le bon), je clique sur envoyer, et le capatcha est incorrect !
C'est peut-être dû au fait que je sois sur mon iPhone (mais aucune raison, c'est WebKit et les pages s'affichent parfaitement).
Si Leonsulivan pouvait corriger ça Grimaçant
Journalisée

leonsulivan
Administrateur
Moyen
*****
Messages: 68



Voir le profil WWW Courriel
« Répondre #1 le: 04 Juillet 2010 à 15:37:56 »

Étrange, étrange, ... je n'ai pas réussi à provoquer ce bug.
Même en utilisant un iPhone.

Peut-être que l'image a mal était chargée ... As tu constaté le bug une seul fois, ou cela a t-il recommencé depuis ?

En tout cas je vais voir pour changer de Captcha ... cela règlera le problème et cela permettra d'avoir une aide pour les mal voyants.
Journalisée


Pages: [1]
Imprimer
 
Aller à: